Zur Übersicht zurück
Gelöst

Discord Bot ist ausgefallen

Aug 12, 2026 um 09:12pm UTC
Betroffene Dienste
Discord Bot

Gelöst
Aug 12, 2026 um 09:17pm UTC

Discord Bot wurde wiederhergestellt.

Erstellt
Aug 12, 2026 um 09:12pm UTC

Discord Bot ist ausgefallen.